Please provide your feedback in this short Flings' survey.

Comment thread started by gera83 on Storage Performance Tester

Full comments
Nov 11, 2020

Guys, just for confirmation.
Do i have to use a 2.6 kernel system?
With 3.0 or more, i get:
# ./fio --version
Illegal instruction
#

Even "IO analyzer" runs on a SLES 11, with 3.11 kernel.
Anything to say?